@caden Settings > Animoji (turn off)