@cjclements turn off Animoji in Settings and see if that fixes the issue